Доработка платы PCI-7200.

            (в системном блоке АРМ-лаборант)

С целью повышения стабильности работы системы считывания рентгеновского изображения рекомендуется увеличить помехоустойчивость платы PCI-7200.

Для этого между выводами 36 и 37 разъема CN2 платы PCI-7200 следует припаять керамический чип-конденсатор типа 1206 или аналогичный емкостью 33-56пф ±20%.

Под корпус конденсатора к плате PCI-7200 необходимо приклеить полоску из изоляционной ленты размерами 4×4 мм.

Внешний вид доработанной платы изображен на фото.

16.06.2006г.